Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

You will also need to support TLS v1.2 as connections using the older protocols will be rejected. 

Method

Table of Contents
minLevel3

...